Ir a contenido



Foto

Problema con firefox ¬¬!



  • Please log in to reply
4 respuestas en este tema

#1 KristianConK

KristianConK

    ★★RidersBMX★★ ★★ModeradorGamer★★

  • Ex- Staff
  • 5.902 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:SanJoaquin

Escrito 22 de mayo de 2009 - 15:24

Tengo un problema y ojala me puedan ayudar , resulta queintentar loguearme en una pagina como hotmail , facebook o rapidshare , firefox me tira un error , no cacho que onda :S aca esta el error:


Conexión segura fallida

Ha ocurrido un error durante una conexión a login.facebook.com.

No se puede conectar de forma segura porque el protocolo ha sido desactivado.

(Código de error: ssl_error_ssl_disabled)

* La página que está intentando ver no puede mostrarse porque no se ha podido verificar la autenticidad de los datos recibidos.

* Por favor, contacte con los administradores del sitio web para informarles de este problema. De manera alternativa, use la opción del menú Ayuda para reportar el problema de este sitio web.


ojala me puedan ayudar! gracias...










  • 0

----> Crszx , Altair y KristianConK :excl:


-----------------------------------------------------

 

 

10p9gmp.jpg


#2 Mc-Cra

Mc-Cra

    UploadeR Mp3 & SupportDriver

  • Warianos
  • 8.548 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:Las Condes

Escrito 22 de mayo de 2009 - 15:54

Preferencias> Avanzado> Cifrado> Usar SSL

Para versiones nuevas así nomas


Imagen IPB

Si el problema persiste, desinstala, aplica CCLEANER, e instala la versión más reciente.

Saludos

Este tema ha sido editado por Mc-Cra: 22 de mayo de 2009 - 15:56

  • 0
Contacto(MSN): mc.cra@chilewarez.org

#3 KristianConK

KristianConK

    ★★RidersBMX★★ ★★ModeradorGamer★★

  • Ex- Staff
  • 5.902 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:SanJoaquin

Escrito 22 de mayo de 2009 - 19:29

vale! si me funciono , muy agradecido compa!!..............


Solucionado..

  • 0

----> Crszx , Altair y KristianConK :excl:


-----------------------------------------------------

 

 

10p9gmp.jpg


#4 Mc-Cra

Mc-Cra

    UploadeR Mp3 & SupportDriver

  • Warianos
  • 8.548 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:Las Condes

Escrito 22 de mayo de 2009 - 20:02

Ok de nada.

Reportado

Gracias por dar aviso
  • 0
Contacto(MSN): mc.cra@chilewarez.org

#5 pinox¹

pinox¹

    /home/pinox

  • Moderador
  • 13.571 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:\m/
  • Intereses:www.chilecomparte.cl

Escrito 22 de mayo de 2009 - 20:03

se mueve
  • 0

Dudas, consultas, sugerencias, etc.....

==> pinox@chilecomparte.cl <==





0 usuario(s) viendo este foro

0 miembros, 0 invitados, 0 usuarios anónimos

Ocultar Publicidad