Jump to content

calentura en viaje a la serena desde valpo ayudita :(


Recommended Posts

resulta que viaje desde valpo a la serena en un impreza sedan 1.6 2007. de ida solo me fui entre 90 y 110km/h y me dio un buen rendimiento aunque no crean de 14.6 por litro... resulta que cuando llegue a la serena note que subio un poco la temperatura un poco pasado de la mitad bueno lo deje pasar fuero 450km recorridos..

 

en el regreso .. ya saben que uno quiere volver rapido a casa y etc.. parti en 120 y en algunos tramos le di 180 160 140 etc.. por catalogo ese auto el maximo es 174km pero si se pisa da mucho mas.. bueno resulta que iva de lo mejor cuando derrepente sube la temperatura a tope :pena2: pare rapido apague el motor lo deje en contacto abri la calefaccion y deje el capo abierto ... los electro giraban bien en unos 5min dejo de tirar aire caliente y se calmaron los ventiladores la temperatura a un poco mas abajo del centro donde siempre estaba.

 

cuando abri el capot el vazo estaba repleto y tirando agua hacia afuera porque no daba mas cuando se enfrio se chupo todo el agua del tarro ( note el agua verde con algo sucio no se que *no era aceite* era trocitos de plastic )

 

bueno la cosa es que me faltaban 300km para llegar a la casa y rellene un poco de refrigerante y segui lento revolucion a 2300-2500 unos 100km mas aya volvio a subir y ise otra vez todo el proceso subio 3 veces pero pude llegar a casa...

 

que diagnostico pueden dar... sera la bomba que se pega... el termostato no da la pasada... que sera o por donde empezar :(

 

 

ya se que es un poco largo pero si lo quieren leer se agradece :ok: :ok:

Link to comment
Share on other sites

Shuuu amigo, ojalá no sea nada grave.

Mi hermano tiene un Peugeot 206, le paso algo similar a lo que relatas, iba por autopista cuando se prendio la alerta y la aguja de temperatura estaba al tope.

En el caso de él, el termostato estaba pegado/agripado, por lo que no dejaba pasar refrigerante cuando el auto lo necesitaba.

Le hizo cambio de refrigerante y termostado, santo remedio.

 

Saludos y suerte!

Edited by Sentaku
Link to comment
Share on other sites

Si puedes confirmar que la tapa del aceite o la varilla del aceite este color manjars. Entonces te echaste la empaquetadura de culata y hay que cambiar, de paso ver si se requiere rectificar o rellenar, eso te lo dice el mecánico.

De lo contrario, si está todo normal, lo que te dice sentaku.

 

Enviado desde mi MotoG3 mediante Tapatalk

Link to comment
Share on other sites

grax amigos espero llevarlo al taller pronto lavar el radiador y cambiar el termostato y ver que pasa...

 

... revise el aceite y agua por lo que pude ver no estan mesclado :salto: :kicking: :invertido: ojala este todo bien luego sigo comentando los avances

y engancho unas fotos

 

saludos :mgay:

######################################################################################

######################################################################################

 

comento otra vez...

 

se cambio termo y limpieza de radiador...

 

resulta que compre un termo original pero al momento de darselo al mecanico nos dimos cuenta que abria 4 grados antes que el que tenia.. bueno se iso todo lo fui a buscar, pase a la revision tecnica y luego a casa..

 

estacionado en casa abri el capot y me da por tocar las manguera y resulta que la de abajo estaba caliente y la de arriba tambien.. antes tenia la de abajo fria y arriba caliente... que sera quedo mal o es por los grados de diferencia o trabaja asi y antes estaba fallando :mgay: :mgay:

 

subb_1.jpg

Edited by devilmaycryzero_3
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...