Jump to content

Chevrolet Aveo 1.4 (ACTUALIZADO)


Sentaku
 Share

Recommended Posts

Hola, otra vez!

 

Recuerdan que al frenar se iban las RPM a casi cero y el motor tiritaba?

 

En este topic lo explico http://www.chilecomparte.cl/foros/topic/2404260-chevrolet-aveo-14-2008-rpm-bajas-al-frenar/

 

Pasa que luego de una semana funcionando superbien con sus cables de bujías y bujías nuevas empezo a fallar (again), los mismos síntomas.... Perezoso en las salidas y le cuesta subir hasta pasar las 2000RPM... y a veces queda tiritando

 

Creen que puedan ser las bobinas?, en una tienda cerca de casa dicen que las pueden probar y quiero llevar el modulo ahí, pero no estoy seguro que vaya a salir la falla...

 

Cuales son los sintomas de una bobina que esta en sus últimas??

 

Mi hermano me dice que pueden ser los anillos... podrá ser???

 

PD:No se ha encendido el Check Engine

 

 

Saludos!!

 

Edited by Sentaku
Link to comment
Share on other sites

la verdad mis autos suzuki (los que tuve ni este de ahora) no tienen bobinas así que no sé muy bien de qué se trata el problema.

el spark de mi señora si, pero no han fallado, creo.

de todos modos un poco de google y encontré algunos links como

 

http://www.ehowenespanol.com/sintomas-problema-bobina-arranque-sobre_43752/

 

este es en particular de un chrvrolet... ojalá te sirva
Link to comment
Share on other sites

Gracias, había visto ese video, pero creo que solo puse atención a la parte de que el motor no enciende xP, pero lo sintomas calzan, mañana aprovechando que tengo restricción y no podré circular, sacare la bobina y la llevare a que la prueben.

 

Qué crees sobre la teoría de los anillos... por el escape no sale humo azul, ni blanco... solo vapor por el frio que hace...

 

Saludos!

la verdad mis autos suzuki (los que tuve ni este de ahora) no tienen bobinas así que no sé muy bien de qué se trata el problema.

el spark de mi señora si, pero no han fallado, creo.

de todos modos un poco de google y encontré algunos links como

 

http://www.ehowenespanol.com/sintomas-problema-bobina-arranque-sobre_43752/

 

este es en particular de un chrvrolet... ojalá te sirva

 

Link to comment
Share on other sites

la ley básica de la mecánica indica que siempre partas por probar aquello más barato y terminar por lo caro, hay como 10 opciones que encontrarás antes de un ajuste de motor

además después de todo el tiempo que anduvo irregular hay más probabilidades creo yo de que otras cosas fallen hasta volver a un equilibrio

Link to comment
Share on other sites

Fui a que probaran las Bobinas y me dijieron que tienen buena chispa, así que me quedo sin opciones para revisar....

 

Monte todo de nuevo y el auto parte, pero no pude ir a probarlo por que estoy con restricción.

 

Saludos!

 

Alguna idea...

la ley básica de la mecánica indica que siempre partas por probar aquello más barato y terminar por lo caro, hay como 10 opciones que encontrarás antes de un ajuste de motor

además después de todo el tiempo que anduvo irregular hay más probabilidades creo yo de que otras cosas fallen hasta volver a un equilibrio

 

 

Link to comment
Share on other sites

Adjunto las fotos: Estas son las nuevas que puse la semana pasada

 

El aceite que se ve son los restos de el mismo por la empaquetadura de tapa de valvulas rota

 

Bujia 1

 

25sook2.jpg

 

 

Bujia 2

 

21c9ffr.jpg

 

 

Bujía 3

 

wqvevn.jpg

 

 

Bujia 4

 

mt32ac.jpg

 

 

 

Saludos!

 

Edit: Por un lado estan blanca y por el otro como se ven en las fotos

Edit 2: Limpie el cuerpo de aceleración con limpiacarburador tal como jaquebit dijo en el otro tema, quedo super estable y buena entrada de aire, ya no suena como esforzandose para "respirar", además le hice el cambio de filtro de aire...

Fui a dar una vuelta, súperbien, ninguna inestabilidad en las RPM.... pero lo fui a probar al supermercado con la pendiente pronunciada... adivinen que... lo hizo de nuevo, pero me di cuenta de algo, el auto se revoluciona pero "salta" ¿Embrague desgastado? Recuerdo que se le hizo un cambio de embrague hace como 4 o 5 años

 

Que color tienen las bujías?

Enviado desde mi MotoG3 mediante Tapatalk

 

Edited by Sentaku
Link to comment
Share on other sites

Ultra raro, el Domingo lo usé y no dío ningún problema... tiene un ruidito en un inyector, lo iba a llevar a la bosch, pero cuando hice la cotización eran 42.000... Así que le hecharé un limpia inyectores por ahora xD y más adelante le haré eso sin falta.

Saludos y lo seguire usando a ver si falla de nuevo.

 

 

Edit: Se le limpio valvula IAC y sigue con la inestabilidad... lo próximo que cambiaré es el filtro de bencina

Mmm.. Que raro

Enviado desde mi MotoG3 mediante Tapatalk

 

Edited by Sentaku
Link to comment
Share on other sites

Amigo una pregunta... refieres que en la subida del supermercado te dejo tirado y el motor saltaba...

 

La verdad pueden ser muchas cosas que den sintomas tan raros... pero en mi caso en mi sonic me pasaba algo parecido en cuestas y hera algo tan absurdo como que el estanque estaba sucio y tragaba apenas la bomba... al concharce el combustible en un costado dejaba la bomba en seco y segundos despues plafff tiriton y apagado...

 

Lave el estanque y limpie el sistema de combustible cambie filtros y listo... volvió a ser la penosa maquina de siempre pero que no falla casi nunca.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...