Jump to content

Chevrolet Aveo 1.4 (ACTUALIZADO)


Sentaku
 Share

Recommended Posts

creo que una opción sería llenar el tanque a lo colectivero, o sea, hasta la tapa y ver y probar. Como el estanque estará lleno se asegura el suministro parejo de combustible, si no pasa, paf, ya tienes la solución

 

¿sueles andar con el olor y echar 2 lucas? hay mucha gente que lo hace, por eso pregunto.

otra opción es echar en bencineras de dudosa reputación

Link to comment
Share on other sites

Amigo una pregunta... refieres que en la subida del supermercado te dejo tirado y el motor saltaba...

 

La verdad pueden ser muchas cosas que den sintomas tan raros... pero en mi caso en mi sonic me pasaba algo parecido en cuestas y hera algo tan absurdo como que el estanque estaba sucio y tragaba apenas la bomba... al concharce el combustible en un costado dejaba la bomba en seco y segundos despues plafff tiriton y apagado...

 

Lave el estanque y limpie el sistema de combustible cambie filtros y listo... volvió a ser la penosa maquina de siempre pero que no falla casi nunca.

Hola, en la subida empezó a saltar, pero subió igual, puse un limpia inyectores y sigue igual, el filtro de bencina lo cambio ahora en la semana.

Fui a la cordillera para que hiciera fuerza y limpiara todo, funcionó súper en subidas, pero al llegar a Puente Alto volvió a fallar.... 😐 Las RPM otra vez atacan...

 

Pero sigue haciendo eso de que al frenar caen las RPM, no siempre, pero lo hace. He buscando y buscado sin encontrar alguna respuesta certera...

Algunos dicen que puede ser el servo freno... Hice una prueba de con el motor apagado bombearlo hasta que se ponga duro, luego mantienes presionado y le das partida, respuesta... el motor falló, costo que partiera y estaba como ahogado. Repetí lo mismo 2 veces más y hacia lo mismo... A la cuarta no lo hizo... 🤔

Ahora, que quiere decir eso... No tengo idea https://youtu.be/PZg6cWT4Soo

 

También tiene un ruido cuando estás en silencio y presionas el freno...

Por suerte tengo todo grabado https://youtu.be/r4xc7VT1Udo

creo que una opción sería llenar el tanque a lo colectivero, o sea, hasta la tapa y ver y probar. Como el estanque estará lleno se asegura el suministro parejo de combustible, si no pasa, paf, ya tienes la solución

 

¿sueles andar con el olor y echar 2 lucas? hay mucha gente que lo hace, por eso pregunto.

otra opción es echar en bencineras de dudosa reputación

Cuando le puse el limpia inyectores lo deje en 3 cuartos, lo hacía igual...

Link to comment
Share on other sites

-humm tonces y sólo como descartando puede que tengas alguna fuga en las mangueras de vacio...

si al accionar freno, motor se ahoga algo raro pasa por ahi... su buen cambio de mangueras o simplemente ajustar los terminales te dará una buena referencia para ir descartando.

-el infaltable limpiacontactos en cada conector de sensores (supieras la cantidad de veces que eso simplemente causaba los problemas).

-una buena limpieza del cuerpo de aceleracion es muy util, pero limpieza profunda no solo el chorrito del limpia carburador y listo... hablamos de motor acelerado y poner un chorro por unos segundos, mover ojala todo el recorrido del acelerador (va a tender a apagarse unos segundos).

 

-como vamos de compresión?

 

otro detalle importante, algunos encendidos con distribuidor tienen avance por vacío... no se si sea tu caso, revisar es parte de la rutina de descarte, no conozco mucho el aveo, pero tengo un sonic creo que son parecidos en algunos aspectos... y vez que fallaba los limpiacontactos arreglaban casi todo jajaja

Link to comment
Share on other sites

A mi aveo le pasaba algo parecido. Cuando llegaba a las esquinas y tenia que parar, se taimaba. Con el motor a ralenti temblaba la palanca de cambios y se ponia weon al salir, como con tiritones, y se achanchaba harto. Empecé por cambiar la empaquetadura de la tapa de válvulas que habia kgado y habia empezado a salir aceite por la junta, ademas de una espuma amarilla en la tapa del aceite. Hice el cambio, le cambie bujías y me fui a meterle chala por carretera. Fue hace como un año y medio. Desde entonces cuando voy a dejar a los peques al colegio dejo el motor encendido hasta que vuelvo a la pega, ya que el uso que le daba era para puro ir al súper. El tema era, segun mi mecanico, que al usarlo poco, se tapaban los ductos de gases, incluyendo el convertidor, porque no se alcanzaban a quemar los residuos y que por eso se ponía weon. El asunto es que desde entonces no me ha vuelto a fallar.

Link to comment
Share on other sites

-humm tonces y sólo como descartando puede que tengas alguna fuga en las mangueras de vacio...

si al accionar freno, motor se ahoga algo raro pasa por ahi... su buen cambio de mangueras o simplemente ajustar los terminales te dará una buena referencia para ir descartando.

-el infaltable limpiacontactos en cada conector de sensores (supieras la cantidad de veces que eso simplemente causaba los problemas).

-una buena limpieza del cuerpo de aceleracion es muy util, pero limpieza profunda no solo el chorrito del limpia carburador y listo... hablamos de motor acelerado y poner un chorro por unos segundos, mover ojala todo el recorrido del acelerador (va a tender a apagarse unos segundos).

 

-como vamos de compresión?

 

otro detalle importante, algunos encendidos con distribuidor tienen avance por vacío... no se si sea tu caso, revisar es parte de la rutina de descarte, no conozco mucho el aveo, pero tengo un sonic creo que son parecidos en algunos aspectos... y vez que fallaba los limpiacontactos arreglaban casi todo jajaja

En la semana le cambie el filtro de bencina (Martes), al principio seguia con la maña, pero han pasado 4 días y creo que mejoro bastante, por lo menos antes de ayer y hoy (viernes) lo usé y no dio problemas de RPM y tampoco quedó tiriton. Espero que siga así :zippy:... se me olvidaba, también limpie la EGR, pero no estaba taponeada o pegada... sólo por descartar.

Tengo la sensación que escucho un tsss por ahí en el módulo de aceleración, pero se me confunde con la entrada de aire en el filtro, revisaré bien las mangueras de vacio que están en esa zona... no he tenido mucho tiempo libre esta semana.

 

A mi aveo le pasaba algo parecido. Cuando llegaba a las esquinas y tenia que parar, se taimaba. Con el motor a ralenti temblaba la palanca de cambios y se ponia weon al salir, como con tiritones, y se achanchaba harto. Empecé por cambiar la empaquetadura de la tapa de válvulas que habia kgado y habia empezado a salir aceite por la junta, ademas de una espuma amarilla en la tapa del aceite. Hice el cambio, le cambie bujías y me fui a meterle chala por carretera. Fue hace como un año y medio. Desde entonces cuando voy a dejar a los peques al colegio dejo el motor encendido hasta que vuelvo a la pega, ya que el uso que le daba era para puro ir al súper. El tema era, segun mi mecanico, que al usarlo poco, se tapaban los ductos de gases, incluyendo el convertidor, porque no se alcanzaban a quemar los residuos y que por eso se ponía weon. El asunto es que desde entonces no me ha vuelto a fallar.

Generalmente cuando uso el auto son recorridos largos donde se alcanza a calentar bien.

Ahora lo estoy usando un poco más revolucionado, antes a 50-60 Km/H pasaba a 5ta y se quedaba en 1500rpm, pero estuve leyendo y viendo videos donde explicaban que mantener el auto a bajo regimen por periodos largos aumenta el consumo y aparte genera más residuos en los sistemas de anticontaminación. Asi que me mantengo en 4ta a 2000rpm, con eso tengo mayor respuesta del motor en el caso que tenga que aumentar la velocidad, no se siente tan pesado (por que el motor es chico para el auto) y lo siento mas ágil.

 

Esa espuma que dices en la tapa del aceite era como lechosa.. en en color y textura... sabes si era relacionado con la junta de la tapa de válvulas?

 

Saben a que se puede deber este sonido al pisar el freno? (soy maniatico con los ruiditos en el auto wakjsakjasas) https://youtu.be/r4xc7VT1Udo

La próxima semana tengo que llevarlo a cambiarle las balatas traseras que ya estan gastadas y que le cambien el liquido de frenos que no se cuando se lo cambio el dueño anterior, debia hacerlo el inverno pasado pero no pude :S ... podra estar relacionado el ruido con el liquido y el desgaste de las balatas?

Saludos y los mantengo informados por si sigue haciendo la maña...!!

Link to comment
Share on other sites

Era una espuma amarillenta con olor a aceite quemado, pero apenas le cambie la empaquetadura a la tapa de válvulas, nunca mas volvió a salir la espuma. Incluso me habían asustado diciendo que le había pegado un calentón y me había echado la culata y que había pasado agua al aceite y cosas por el estilo, pero hoy el auto anda cero problema después del cambio de la empaquetadura.

Link to comment
Share on other sites

esperemos siga manteniendo un buen nivel de funcionamiento y no siga webiando.

Es probable que haya tenido mala vida antes de que lo tuvieras y que tal vez no siempre pudiste hacerle las mantenciones rutinarias a tiempo y empezó a acumular males.

Ojalá que con todo lo que le has hecho y planeas hacerle quede impecable. Recomiendo que cada vez que eches bencina lo hagas hasta lleno y no esperar a que esté cerca de prender la luz para volver a echar. Así te evitas saturar el nuevo filtro de bencina.

Respecto al ruido de frenos, prueba cambiando las balatas y si se mantiene, empiezas por descartar otras cosas, ya que debería mejorar bastante el comportamiento con balatas nuevas y frenos purgados

 

Link to comment
Share on other sites

Era una espuma amarillenta con olor a aceite quemado, pero apenas le cambie la empaquetadura a la tapa de válvulas, nunca mas volvió a salir la espuma. Incluso me habían asustado diciendo que le había pegado un calentón y me había echado la culata y que había pasado agua al aceite y cosas por el estilo, pero hoy el auto anda cero problema después del cambio de la empaquetadura.

Te preguntaba por que cuando cambie la empaquetadura que tambien había muerto me percaté que tenía esa como crema-espuma amarillenta, pero luego de eso no tiene nada.

esperemos siga manteniendo un buen nivel de funcionamiento y no siga webiando.

Es probable que haya tenido mala vida antes de que lo tuvieras y que tal vez no siempre pudiste hacerle las mantenciones rutinarias a tiempo y empezó a acumular males.

Ojalá que con todo lo que le has hecho y planeas hacerle quede impecable. Recomiendo que cada vez que eches bencina lo hagas hasta lleno y no esperar a que esté cerca de prender la luz para volver a echar. Así te evitas saturar el nuevo filtro de bencina.

Respecto al ruido de frenos, prueba cambiando las balatas y si se mantiene, empiezas por descartar otras cosas, ya que debería mejorar bastante el comportamiento con balatas nuevas y frenos purgados

 

De hecho conozco el auto desde que lo compraron en el 2008, me subí el primer día, cuando estaba nuevo de paquete :D... la primeras mantenciones se las hicieron en la Chevrolet, pero luego pasaron a un mecánico de confianza y le hacian mantenimiento/arreglo cuando fallaba.

Cuando ya saqué licencia y me lo prestaban (era de mi cuñado y mi hermana) , intentaba arreglar las cosas que estaban al alcance de mi bolsillo... cambiar luces quemadas, filtros y cosas así. Lo cuidaba por el bien de todos...

(siempre supe que algún día iba a ser el dueño, estaba decidido a que fuera mi primer auto)

No le hacian simplemente mantención por que él llegaba tarde de la oficina y el tiempo no alcanzaba.

 

Cuando se los compré lo primero que hice fue el cambio de aceite, estaba negrisimo y botaba por la tapa de válvulas (esa fue la primera vez, no la misma de cuando partio con problemas)... de hecho el viejito que hizo la pega me dijo... este motor está reventado y tiene que hecharle éste aceite... (era más grueso y otra marca a la que uso generalmente Helix Hx7)

El auto no tenía ningúna bitacora de mantenciones actualizada, así que le hacía lo que creiamos que fuera necesario o cuando empezaba a sonar algo.

 

Ahora llevo un registro de todos los cambios que le he hecho y cuando le toca el próximo cambio o mantención.

 

 

Saludos a todos y los tendre informados si empieza con el problema de nuevo, espero que no :S... Muchas gracias por guiarme en el mundo de la mecánica.

 

Actualización, sigue haciendo lo mismo xD... Lo dejaré así no más... En una de esas al hacer el cambio de líquido de frenos se le quita xD

 

 

ACTUALIZACIÓN 2

 

Me di cuenta que la falla no está relacionada con el freno, al poner el auto en Neutro pero moviéndose aún aveces la aguja de las RPM se va en picada a casi cero y luego vuelve o queda temblando... Cuando no lo hace la aguja baja de forma más lenta y controlada hasta el relentí normal.

 

Alguna idea de este problema raro xD... He probado en foros de Aveo y nadie responde xD

Edited by Sentaku
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...