Jump to content
Sign in to follow this  
Crusha

Receptores Satelitales Freesky/Panthersky 7.0

Recommended Posts

Hola. De ayer que tengo al pantera off por IKS (no lo uso x SKS). ¿A alguien le sucede lo mismo? (Para así descartar que sea un problema general)

 

Lo tengo con la v2.58.

 

Saludos!

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Hola. De ayer que tengo al pantera off por IKS (no lo uso x SKS). ¿A alguien le sucede lo mismo? (Para así descartar que sea un problema general)

 

Lo tengo con la v2.58.

 

Saludos!

 

 

Enviado desde mi iPhone utilizando Tapatalk

Eso, te pasa solamente a ti. Si bién es cierto, hay caídas en la casi totalidad de los decos por periodos cortos - en este caso preciso del Pantera - sucedió ayer minutos antes de las 21:00 hrs., en que estuvo como 10 minutos en off....Hoy martes, exactamente a las 21:00 hrs. se fue a off hasta las 21:30 hrs en que volvió a resucitar, hasta esta hora en que te estoy respondiendo....En resúmen: no es un problema gral. como para que esté tanto tiempo en off. (Estoy con la V2.57) y conectado solamente por iks a través del wifi, sin taldos y parejito.

Saludos

Share this post


Link to post
Share on other sites

 

Hola. De ayer que tengo al pantera off por IKS (no lo uso x SKS). ¿A alguien le sucede lo mismo? (Para así descartar que sea un problema general)

 

Lo tengo con la v2.58.

 

Saludos!

 

 

Enviado desde mi iPhone utilizando Tapatalk

Eso, te pasa solamente a ti. Si bién es cierto, hay caídas en la casi totalidad de los decos por periodos cortos - en este caso preciso del Pantera - sucedió ayer minutos antes de las 21:00 hrs., en que estuvo como 10 minutos en off....Hoy martes, exactamente a las 21:00 hrs. se fue a off hasta las 21:30 hrs en que volvió a resucitar, hasta esta hora en que te estoy respondiendo....En resúmen: no es un problema gral. como para que esté tanto tiempo en off. (Estoy con la V2.57) y conectado solamente por iks a través del wifi, sin taldos y parejito.

Saludos

Gracias por la respuesta. Voy a hecharle una mirada hoy por la tarde para ver que sucede. Lo extraño es que en la configuración IP me sale "Estado de la red: Conectado" y "Estado del servidor: Desconectado". Por lo que el tema es con el servidor.

 

Saludos

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...