Jump to content
Sign in to follow this  
Crusha

Receptores Satelitales Freesky/Panthersky 7.0

Recommended Posts

gente, en otros decos y dongles de otros servidores, dicen que estan abriendo las conejas cochinas y el UFC, yo por lo menos en sks e iks en La Roca nada... alguien más esta igual?

Iks nada

 

Pd: ultima actualizacion

Share this post


Link to post
Share on other sites

¿Alguien sabe como hacer un backup de los favoritos del Panthersky?. Necesito hacerlo urgentemente para actualizarlo.

Menú - Control de USB - Presionar tecla Verde que dice Subir y ahí selecciona "Upload All Software", presiona Ok y espera a qué termine el Backup. (Pesa 8M)

Eso es todo. Saludos

  • Upvote 1

Share this post


Link to post
Share on other sites

Hola amigos. Necesito hacer andar por IKS un The Rock donde un cliente. El inet disponible es rural y malito y no me abre los canales o solo a veces y se freezean a cada rato. Conectando el deco por el inet de mi cel funciona perfecto. Pero quiero poner un router 3G con BAM de Movi (para ql cliente tb pueda tener mejor inet en su PC). En este momento lo estoy probando en mi Freeduo X+ en mi casa y no me abre canales, pero sí puedo navegar con el BAM (desde mi NB via router 3G con BAM) y desde mi deco puedo hacer Pings (el X+ permite eso) hacia afuera sin problemas. Tratando de abrir Youtube me da "Server Error". SKS no es una alternativa para mi cliente. Lo pruebo por WiFi y por cable LAN, selecciono lo correspondiente en el deco, me da IP por dhcp (tb he probado con IP fija), pero no abre canales. Será ql deco requiera q ciertos puertos (cuáles?) estén abiertos y Movi los tenga cerrados usando el BAM? Alguna otra idea de lo q pueda ser/probar? Muchas gracias.

Share this post


Link to post
Share on other sites

gente, en otros decos y dongles de otros servidores, dicen que estan abriendo las conejas cochinas y el UFC, yo por lo menos en sks e iks en La Roca nada... alguien más esta igual?

Anoche vi que estaba On las conejas HD en el 922 transformado en hulk por iks, duro un rato y se fue, ahora nuse.

Hola amigos. Necesito hacer andar por IKS un The Rock donde un cliente. El inet disponible es rural y malito y no me abre los canales o solo a veces y se freezean a cada rato. Conectando el deco por el inet de mi cel funciona perfecto. Pero quiero poner un router 3G con BAM de Movi (para ql cliente tb pueda tener mejor inet en su PC). En este momento lo estoy probando en mi Freeduo X+ en mi casa y no me abre canales, pero sí puedo navegar con el BAM (desde mi NB via router 3G con BAM) y desde mi deco puedo hacer Pings (el X+ permite eso) hacia afuera sin problemas. Tratando de abrir Youtube me da "Server Error". SKS no es una alternativa para mi cliente. Lo pruebo por WiFi y por cable LAN, selecciono lo correspondiente en el deco, me da IP por dhcp (tb he probado con IP fija), pero no abre canales. Será ql deco requiera q ciertos puertos (cuáles?) estén abiertos y Movi los tenga cerrados usando el BAM? Alguna otra idea de lo q pueda ser/probar? Muchas gracias.

El router es de la malestar?, puse la misma conf que tu en la playa y me funca perfecto, solo que el router que uso es un TPLINK 3G. Lo probe con 4 decos diferentes, pero no con the rock. Lo otro fijate que el router no este en modo bridge o RPT.

Share this post


Link to post
Share on other sites

2z8rbso.jpg

 

La roca iks penultima actualizacion liso

 

Saludos :)

 

Edit...... 15/01 08:43 offff :(

 

Estuvo un rato liso, luego se puso con un poco de frío en el server 5 las conejas HD en la noche y madrugada :D

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...