Jump to content
Sign in to follow this  
Crusha

Receptores Satelitales Az America v17

Recommended Posts

 

 

 

S1001 iks, varios hd off.

Según dijo xeca es pq agregaran más canales algo así él había leído. Yo tb a esa hora por el 1005 iks estaba igual.

 

Alguien esta en ON con la nueva actualizacion del S1005???? actualice y me fui a OFF, como me devuelvo a la version anterior?

Me paso lo mismo. Puse la actualizacion que termina con una "i". Se me fue todo a negro.

Alguien mas?

 

Sent from my GT-I9515 using Tapatalk

Yo sigo en el 1005 con la actualización de agosto 2015 y me abre estable por iks y más encima por Hispasat 2 me abre también sin problema e incluso desde las 000hrs hasta ahora que son las 0:56hrs estoy viendo por SKS VH1 HD liso.

 

AH y la actualización del enero 10 del 2016 es para ciertos decos donde hay que ver el número de serie (que no se donde está, asi q si alguien lo sabe me lo dice).

 

Saludos.

Sigo totalmente en negro. Trate de instalar una actualización anterior (diciembre) y no la acepta.

Que se puede hacer?

 

Gracias

Ayer en la noche magicamente se soluciono el problema. Quede con el update de diciembre

 

 

Sent from my GT-I9515 using Tapatalk

 

 

AH que buena!!. Yo con la de agosto 2015 cero drama :D

 

Share this post


Link to post
Share on other sites

En el foro de az América hay actualizaciones más actuales, marcan en s1001 el 7 de enero y del s1005 según dicen viene vod habilitado.

 

Enviado por Tapatalk desde Sony Xperia Z3 Android Lollypop 5.1.1

Share this post


Link to post
Share on other sites

En el foro de az América hay actualizaciones más actuales, marcan en s1001 el 7 de enero y del s1005 según dicen viene vod habilitado.

 

Enviado por Tapatalk desde Sony Xperia Z3 Android Lollypop 5.1.1

 

vale xeca, gracias, a descargar y testear

 

pd: vendra el post, que la ultima act oficial del foro oficial es la de agosto ? :happy:

 

Share this post


Link to post
Share on other sites

 

En el foro de az América hay actualizaciones más actuales, marcan en s1001 el 7 de enero y del s1005 según dicen viene vod habilitado.

 

Enviado por Tapatalk desde Sony Xperia Z3 Android Lollypop 5.1.1

 

vale xeca, gracias, a descargar y testear

 

pd: vendra el post, que la ultima act oficial del foro oficial es la de agosto ? :happy:

 

 

 

 

S1001_encrypt_V1.09.15426_20160106.zip 01.07.2016 11:47 3.1M

 

 

 

S1005_encrypt_V1.09.15409_2016010i.zip 2016-01-10 02:49 4.7M

 

 

Esas son las ultimas actualizaciones .

Share this post


Link to post
Share on other sites

En el foro de az América hay actualizaciones más actuales, marcan en s1001 el 7 de enero y del s1005 según dicen viene vod habilitado.

 

Enviado por Tapatalk desde Sony Xperia Z3 Android Lollypop 5.1.1

 

Es correcto eso y tengo cada actualización ordenada, respaldada... pero mientras me ande bien la que uso de agosto (uso para ver y youtube), me quedo con la que anda :D

 

De lujo 1005 iks ahora :D

Share this post


Link to post
Share on other sites

Hola buenas, tengo un azamerica s1005 funcionando correcto por sks hasta hoy en la madrugada en donde no se ve nada siquiera el UCV que es fta, me dice un mensaje "la señal es debil" y marca los siguiente: S 80% y Q 00%.

Que puede ser?

Gracias

Share this post


Link to post
Share on other sites

umm tengo otros 3 decos conectados a esa antena y se ven normal, puede ser defecto del cable quizás?

 

Revisa las conexiones entonces.

También puedes probar el deco donde esté alguno funcionando, si funciona, es la conexión; Si no funciona, te echaste el tuner, es lo que ocurre cuando están los decos conectados con spliter.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...