Jump to content
Sign in to follow this  
Crusha

Receptores Satelitales Az America v17

Recommended Posts

 

 

 

Necesito la ayuda, encendí mi deco un az s1001, enciende el deco quedando la luz roja de este prendida pero no genera imagen ni tampoco salen las letras en la pantalla del deco... Esto sucedió de la noche a la mañana y funcionaba bien anteriormente. Será l maldita falla luz roja que hay que conectarlo a un cable y puntear la memoria?

 

 

Enviado desde mi iPad Air utilizando Tapatalk

 

Si eres de santiago anda al mall chileno y ahi te podran ayudar .

No.. De arica...

 

 

Enviado desde mi iPad Air utilizando Tapatalk

Frente al Gym Geo Sport hay un servicio técnico, ya me pasó es la memoria... cobran 10 lukas saludos.

Gracias efectivamente lo lleve, el problema es que no es la memoria.. Es una falla de voltajes al chip principal de la placa... Es decir.. Muerte del deco. . Ahora estoy buscando con cuál lo reemplazó.

 

 

Enviado desde mi iPad Air utilizando Tapatalk

Share this post


Link to post
Share on other sites

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

Share this post


Link to post
Share on other sites

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

 

 

Si no le has hecho escaneo desde ese tiempo te recomendaria actualizarlo .

 

 

Baja de aca el archivo http://azaforum.com/download/S1005/

 

Puedes actualizar tambien por netupdate .

Share this post


Link to post
Share on other sites

 

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

 

 

Si no le has hecho escaneo desde ese tiempo te recomendaria actualizarlo .

 

 

Baja de aca el archivo http://azaforum.com/download/S1005/

 

Puedes actualizar tambien por netupdate .

 

 

 

 

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

 

 

Si no le has hecho escaneo desde ese tiempo te recomendaria actualizarlo .

 

 

Baja de aca el archivo http://azaforum.com/download/S1005/

 

Puedes actualizar tambien por netupdate .

 

 

Te pasaste funcion{o perfect!!

 

Share this post


Link to post
Share on other sites

 

 

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

 

 

Si no le has hecho escaneo desde ese tiempo te recomendaria actualizarlo .

 

 

Baja de aca el archivo http://azaforum.com/download/S1005/

 

Puedes actualizar tambien por netupdate .

 

 

 

 

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

 

 

Si no le has hecho escaneo desde ese tiempo te recomendaria actualizarlo .

 

 

Baja de aca el archivo http://azaforum.com/download/S1005/

 

Puedes actualizar tambien por netupdate .

 

 

Te pasaste funcion{o perfect!!

 

 

 

Compañero cuente como lo hizo, los pasos, si puso una muy antigua con la última actualización etc... para que quede claro para otros que después tengan la duda y queden con la incógnita despejada.

 

Saludos.

 

Share this post


Link to post
Share on other sites

 

 

 

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

 

 

Si no le has hecho escaneo desde ese tiempo te recomendaria actualizarlo .

 

 

Baja de aca el archivo http://azaforum.com/download/S1005/

 

Puedes actualizar tambien por netupdate .

 

 

 

 

Hola a todos, tengo un s1005 funcionando por IKS con una actualización antigua (28/agosto/2014) hasta ahora anda impeque, pero no se que me dio por actualizarlo, mi duda es: ¿le puedo mandar la actualización del 5 de enero del 2016 o hay alguna actualización importante entremedio?.

 

Gracias

 

 

Si no le has hecho escaneo desde ese tiempo te recomendaria actualizarlo .

 

 

Baja de aca el archivo http://azaforum.com/download/S1005/

 

Puedes actualizar tambien por netupdate .

 

 

Te pasaste funcion{o perfect!!

 

 

 

Compañero cuente como lo hizo, los pasos, si puso una muy antigua con la última actualización etc... para que quede claro para otros que después tengan la duda y queden con la incógnita despejada.

 

Saludos.

 

 

 

Ya... Ok bueno como les digo tenía la actualización de agosto del 2014, caché que habían actualizaciones entremedio, pero eran dirigidas a solucionar los problemas del SKS e hispasat, así que esos los obvié, finalmente me la jugué por la ultima de enero del 2016, la instalé directamente vía USB y funcionó perfecto, quedó bien, se añadió un menú de iptv y otro menú dirigido al G-Mscreen entre las mejoras mas visibles... lo raro que al hacer una búsqueda ciega desapareció el satélite Amazonas y me Scaneo el Intelsat, y se desaparecieron todos los canales y por supuesto de los favoritos, tuve que hacer un ajuste de fabrica y me apareció el Amazonas nuevamente, borrando todas las categorías de favoritos (ahí estuve hasta las 3 de la mañana añadiendo canales jejejeje), al final quedó muy bueno con hartos canales hd nuevos... aunque inestables pero bueee....

 

Agradezco su ayuda cabros!!!

  • Upvote 1

Share this post


Link to post
Share on other sites

Amigos, tengo 3 s1001 off por IKS, actualizados, alguna idea?

No eres el unico de anoche que estoy luchando con el deco por coneccion lan y wifi tengo buena señal de la antena y nada lo configure denuebo lo restaure nada dio buen resultado si alguien sabe al por fabor comuniquenlo gracias de antemano

Share this post


Link to post
Share on other sites

 

Amigos, tengo 3 s1001 off por IKS, actualizados, alguna idea?

No eres el unico de anoche que estoy luchando con el deco por coneccion lan y wifi tengo buena señal de la antena y nada lo configure denuebo lo restaure nada dio buen resultado si alguien sabe al por fabor comuniquenlo gracias de antemano
Mismo problema, ojalá se solucione y si alguién sabe algo que comente por favor.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...