Jump to content
Sign in to follow this  
Crusha

Receptores Satelitales Az America v17

Recommended Posts

Hola, estoy en las mismas, estoy tratando de prenderlo y está muertisimo!!!, ¿lo pudiste solucionar?

Hola, la verdad es que lo que hice siempre de poner los valores de fábrica y ajustar todo de nuevo no funcionaba, en una desconecte el alimentador unos 15 segundos, lo volví a conectar, encendí, y no podía conectar a internet, por alguna razón la mascara no era la misma, así que fuí al router, y cambié la mascara que le tenía asignada al receptor, y me conectó a internet y no tube problemas para ver los canales, bien rara la cosa.

Share this post


Link to post
Share on other sites

Necesito la ayuda, encendí mi deco un az s1001, enciende el deco quedando la luz roja de este prendida pero no genera imagen ni tampoco salen las letras en la pantalla del deco... Esto sucedió de la noche a la mañana y funcionaba bien anteriormente. Será l maldita falla luz roja que hay que conectarlo a un cable y puntear la memoria?

 

 

Enviado desde mi iPad Air utilizando Tapatalk

Share this post


Link to post
Share on other sites

Necesito la ayuda, encendí mi deco un az s1001, enciende el deco quedando la luz roja de este prendida pero no genera imagen ni tampoco salen las letras en la pantalla del deco... Esto sucedió de la noche a la mañana y funcionaba bien anteriormente. Será l maldita falla luz roja que hay que conectarlo a un cable y puntear la memoria?

 

 

Enviado desde mi iPad Air utilizando Tapatalk

 

 

Si eres de santiago anda al mall chileno y ahi te podran ayudar .

Share this post


Link to post
Share on other sites

 

Necesito la ayuda, encendí mi deco un az s1001, enciende el deco quedando la luz roja de este prendida pero no genera imagen ni tampoco salen las letras en la pantalla del deco... Esto sucedió de la noche a la mañana y funcionaba bien anteriormente. Será l maldita falla luz roja que hay que conectarlo a un cable y puntear la memoria?

 

 

Enviado desde mi iPad Air utilizando Tapatalk

 

Si eres de santiago anda al mall chileno y ahi te podran ayudar .

No.. De arica...

 

 

Enviado desde mi iPad Air utilizando Tapatalk

Share this post


Link to post
Share on other sites

Chicos. No puedo entrar al sitio oficial brasileño. Existe algún nuevo truco para el ingreso?

 

Enviado desde mi SM-G928G mediante Tapatalk

 

Siendo las 17:46 hrs, entre sin dramas al foro brazuca.

Share this post


Link to post
Share on other sites

 

Chicos. No puedo entrar al sitio oficial brasileño. Existe algún nuevo truco para el ingreso?

 

Enviado desde mi SM-G928G mediante Tapatalk

Siendo las 17:46 hrs, entre sin dramas al foro brazuca.

Sigue siendo az-world.sytes.net?

Podrías pegar el link por favor

 

Enviado desde mi teléfono móvil

Share this post


Link to post
Share on other sites

 

 

Necesito la ayuda, encendí mi deco un az s1001, enciende el deco quedando la luz roja de este prendida pero no genera imagen ni tampoco salen las letras en la pantalla del deco... Esto sucedió de la noche a la mañana y funcionaba bien anteriormente. Será l maldita falla luz roja que hay que conectarlo a un cable y puntear la memoria?

 

 

Enviado desde mi iPad Air utilizando Tapatalk

 

Si eres de santiago anda al mall chileno y ahi te podran ayudar .

No.. De arica...

 

 

Enviado desde mi iPad Air utilizando Tapatalk

 

Frente al Gym Geo Sport hay un servicio técnico, ya me pasó es la memoria... cobran 10 lukas saludos.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...