Ir a contenido


Foto

Receptores Satelitales AzClass & Dongle SkyHD v2.0


  • Please log in to reply
540 respuestas en este tema

#1 cracker83

cracker83

    traga chele compulsivo

  • Ex- Staff
  • 3.849 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:La Serena
  • Intereses:Todo relacionado
    con
    iPhone, iPad, iPod touch
    Coleccionista Aficionado

Escrito 05 de febrero de 2014 - 09:07

Continuamos en este tema.
  • 0

#2 jonnyblack

jonnyblack
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:EnElSatélite

Escrito 05 de febrero de 2014 - 17:11

Tengo una duda, ayer actualicé un dongle SKY HD con el firmware de diciembre de 2013, lo probé y no se veia nada. Pensé que me habia quedado mal, pero no, la actualización resultó correcta, después busque status y me dije: "capaz que este off el server", entonces leyendo por alla y por acá, encontré una página donde decian que la versión de Julio funcionaba sin problemas, volví a ella, y resultó cierto. Funcionó a la 1ª y con muy poco freeze, el unico pero es que casi no tengo canales HD, solo el Guarner y el Gorden pude ver.

 

-------------------------------

 

Sí, efectivamente las anteriores del dongle azclass hd y k2 estaban ok hasta anoche pero hace un rato probé 2 y estan Off tb, plop!


  • 0

Que cuesta agradecer... comparado con el arte de Aportar...

 

Tocom Duplo HD+ x SKS MuyEstable + 2Orejas de 65cm.

AzClass s1000 + iBoxStoProOne [04/2014] + 2Orejas de 65cm.

 

OtrasVeces:

 

AzClass s810HD + iBox S / RDH to IboxIII [SuperBox]

AzFox s2s + iBox (series S, BK, AZ) y SkyHD / K2

s810b + iBox (series S, BK, AZ) y SkyHD

LS1600 + iBox (series S, BK, AZ) y SkyHD

EvoXL ClondeClones + iBox (serie AZ)

 


#3 selarom

selarom
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:Santiago
  • Intereses:Computación, electrónica, FTA

Escrito 06 de febrero de 2014 - 22:33

Tengo un s933, el cual está en off desde hace varios días, sin embargo, le hice un update con la versión Azclass_S933_20130814 y ha abierto casi la totalidad de los canales que estaban antes del OFF, con algunas ausencias importantes como por ejemplo peloteros HD, 13 hd y otros. Es importante dar a conocer que el update a una versión anterior no causó problema alguno al deco. Además, considerando que el menú de este deco es similar a vivobox s926 y sus actualizaciones son de la misma fecha, sólo para probar si lograba quedar en ON, le cargué el update de este último, sin embargo, el deco no reconocía las antenas, pero pude ingresar a youtube, por lo mismo tuve que volver y lo actualicé a la versión Azclass_20130814 ya citada, donde quedó funcionando OK.


  • 0

#4 SinSeal

SinSeal

    El Abuelo

  • Ex- Staff
  • 2.789 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:Atacama

Escrito 07 de febrero de 2014 - 07:24

Tengo un s933, el cual está en off desde hace varios días, sin embargo, le hice un update con la versión Azclass_S933_20130814 y ha abierto casi la totalidad de los canales que estaban antes del OFF, con algunas ausencias importantes como por ejemplo peloteros HD, 13 hd y otros. Es importante dar a conocer que el update a una versión anterior no causó problema alguno al deco. Además, considerando que el menú de este deco es similar a vivobox s926 y sus actualizaciones son de la misma fecha, sólo para probar si lograba quedar en ON, le cargué el update de este último, sin embargo, el deco no reconocía las antenas, pero pude ingresar a youtube, por lo mismo tuve que volver y lo actualicé a la versión Azclass_20130814 ya citada, donde quedó funcionando OK.

y los HD doble encriptados tambien los puedes ver con esas version?, seria una gran noticia!!

 


  • 0
Hay que sanearse y educarse a sí mismo, para quedar libre de dos plagas igualmente abominables: la costumbre de obedecer
y el deseo de mandar. Con almas de esclavos o de mandones, no se va sino a la esclavitud o a la tiranía.
 
 

#5 selarom

selarom
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:Santiago
  • Intereses:Computación, electrónica, FTA

Escrito 07 de febrero de 2014 - 11:09

 

y los HD doble encriptados tambien los puedes ver con esas version?, seria una gran noticia!!


Estos son los HD que están abriendo OK: A&E, AXN, CINECANAL, ESPN, FOX - NATGEO, FOX SPORTS, GOLDEN, MGM, NAT GEO WILD, SONY, TLC, WARNER

 

Entre los canales SD están el CDF y muchos más


  • 0

#6 Crusha

Crusha
  • Pais:Chile
  • Sexo:Hombre

Escrito 07 de febrero de 2014 - 21:15

Pero esos no estan con la doble encriptacion po xd Enviado desde mi LT22i mediante Tapatalk
  • 0

#7 SinSeal

SinSeal

    El Abuelo

  • Ex- Staff
  • 2.789 mensajes
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:Atacama

Escrito 07 de febrero de 2014 - 21:20

 

 

y los HD doble encriptados tambien los puedes ver con esas version?, seria una gran noticia!!


Estos son los HD que están abriendo OK: A&E, AXN, CINECANAL, ESPN, FOX - NATGEO, FOX SPORTS, GOLDEN, MGM, NAT GEO WILD, SONY, TLC, WARNER

 

Entre los canales SD están el CDF y muchos más

 

 

O sea ninguna novedad, lo raro es que no veas el pelotero HD, yo si lo veo en el 922B
 


  • 0
Hay que sanearse y educarse a sí mismo, para quedar libre de dos plagas igualmente abominables: la costumbre de obedecer
y el deseo de mandar. Con almas de esclavos o de mandones, no se va sino a la esclavitud o a la tiranía.
 
 

#8 selarom

selarom
  • Pais:Chile
  • Sexo:Hombre
  • Lugar:Santiago
  • Intereses:Computación, electrónica, FTA

Escrito 08 de febrero de 2014 - 08:17

Ya no funciona el update Azclass_S933_20130814.  A última hora de ayer han subido update en swdownload para s926, Bravissimo XII y s933, las que tiene como fecha 20140207, instalé la del s933, llamándome la atención que en información del deco señala Sep 26 2013, al probar el deco, éste sigue 100% en OFF funcionanado solo fta :de_mas:


Este tema ha sido editado por selarom: 08 de febrero de 2014 - 08:55

  • 0

#9 k3_klau

k3_klau
  • Pais:Chile
  • Sexo:Hombre

Escrito 08 de febrero de 2014 - 10:55

Tengo un AzClass S926 y vi que está la actualizacion del 7 de Febrero de este año.

Alguien la ha probado? que tal funciona?.

Saludos!


  • 0
Imagen enviada

#10 pelaitu

pelaitu
  • Pais:Chile
  • Sexo:Hombre

Escrito 08 de febrero de 2014 - 12:53

la acabó de bajar, en la tarde la pruebo.


  • 0




0 usuario(s) viendo este foro

0 miembros, 0 invitados, 0 usuarios anónimos