Ir a contenido



Foto

Dongles - su estado y con que deco estan On

Ibox lsbox3600 romano


  • Please log in to reply
119 respuestas en este tema

#111 azikalao2009

azikalao2009

    Warian@ - Normal

  • Warianos
  • 144 mensajes
  • Sexo :

Escrito 10 de febrero de 2013 - 14:27

Tengo el s2s + zbox z1 y la wea se fue a negro hace un par de días....

 

Prende solo la luz de la corriente en el dongle (la roja), la de la señal (la verde) permanece apagada...y a todos los que conozco que tienen el z1 les pasa lo mismo. ¿Alguien sabe el motivo?

Amigo, yo tengo la misma combinacion suya, s2s + zbox x1 y funciona perfecto, la luz verde es la de corriente y las rojas de la señal, cuando no estan prendidas las rojas es porque no llega señal desde el hispasat, debes revisar si tu antena esta bien orientada o conectada, Saludos


  • 0

#112 juank.zero

juank.zero

    Warian@ - Normal

  • Warianos
  • 107 mensajes
  • Sexo :

Escrito 15 de febrero de 2013 - 09:49

Dongle: ibox (ultima actualización: 11-02-2013)

Serie: S372071404348

Deco: AzClass S810HD (ultima actualización: 30-01-2013).

Estado: on - 100%

 

 

Nota: ayer actualice nuevamente ya que en la noche anterior había mucho frez, encontré una actualización con fecha del 11-02-2013 pero al descomprimir el archivo .rar esta tenia la misma serie y la misma fecha de creación de la actualización del 04-02-2013. (SR-100-5.02.00-TC-010)..actualice igual, cero problemas no frez no congelamientos.. 


Este tema ha sido editado por juank.zero: 15 de febrero de 2013 - 09:50

  • 0

#113 ctiancito

ctiancito

    Warian@ - VIP

  • Warianos
  • 920 mensajes
  • Sexo :

Escrito 15 de febrero de 2013 - 22:34

dongle ibox orijinario serie s 3520xxxxxxxxx   actualizado el 13 de febrero con el fw 5.02

 

 

 

dando vida a mi a zorro s2s fotocopiado.....cero frizz esta tarde x lo menos...... viendo la era del hielo x el f nat geo hache de.... parece que se estabilizo el sistematico porque esta como :plane:


  • 0

Quién eres para juzgar la vida que vivo?

 

 

         No soy perfecto, ni vivo para serlo,

 

            Pero antes de empezar a Señalar....

 

          Asegurate de tener las manos limpias.

 

 

 

 

 

 

 

 

                              :xulpico:

      


#114 dimmu333

dimmu333

    Warian@ - NSI

  • Leecher
  • 9 mensajes
  • Sexo :

Escrito 22 de febrero de 2013 - 12:25

dongle : Ibox que tiene solo luz roja 

serie  : sxxxxxxx 

actualizacion :SR-100-5.02.00-TC-010.skf

deco : azfox s2s

estado : 100 % ON

           

CERO FRIZZZZZ :kicking: :kicking:

 


  • 0

#115 PsYcHoDeLiCo

PsYcHoDeLiCo

    Warian@ - NSI

  • Novato
  • 61 mensajes
  • Sexo :

Escrito 22 de febrero de 2013 - 14:05

dongle iBOX solo luz roja

 

serie: zjboxxxxxxxxxx

 

actualizacion; SR-100-5.02.00-TC-010.skf

 

deco; azfox s2s original version 1.04

 

estado; 0 frizeo y los HD andan filete

 

obs; como avion y viendo  la jueza

 


  • 0

#116 nosce777

nosce777

    Warian@ - FTA

  • Ex- Staff
  • 1.756 mensajes
  • Sexo :

Escrito 25 de febrero de 2013 - 15:11

Sistema: SKS
Estado : ON
Receptor : S810b re clon alt6
Dongle: Ls-3100
Fecha : 25/02/2013
Hora : 16:11
Lugar : Santiago

Obs: funcionando impecable


  • 0

#117 jonnyblack

jonnyblack

    Warian@ - VIP

  • Warianos
  • 1.335 mensajes
  • Sexo :

Escrito 27 de febrero de 2013 - 15:05

Sistema: SKS

Estado: OFF

Deco: AzClass S1000 HD normal (última actualización: 29-01-2013).

Dongle: ibox chino 1 luz roja - Serie: BK... y RDH..

 

Nota: Hece rato venia todo ok y estable pero en hora de colación apróx. se cayo todo. Ahora puse un dongle serie S... y todo ok!

 

¿alguien más con las series anteriores en estado OFF?


  • 0

Que cuesta agradecer... comparado con el arte de Aportar...

 

AzClass s1000 + iBox S to ProOne [Abril 2014] >> ESTABLE + 2Orejas de 65cm.

 

OtrasVeces:

 

AzClass s810HD + iBox S / RDH to IboxIII [SuperBox]

AzFox s2s + iBox (series S, BK, AZ) y SkyHD / K2

s810b + iBox (series S, BK, AZ) y SkyHD

LS1600 + iBox (series S, BK, AZ) y SkyHD

EvoXL ClondeClones + iBox (serie AZ)

 


#118 ehrenfriedaltaner

ehrenfriedaltaner

    Warian@ - NSI

  • Novato
  • 35 mensajes
  • Sexo :

Escrito 28 de febrero de 2013 - 16:05

alguien me podria contarcomo esta funcionando el z2s ya que a mi se me cae la señal a cada rato
  • 0

#119 kmsex

kmsex

    Super - Warian@

  • Warianos
  • 1.612 mensajes
  • Sexo :

Escrito 28 de febrero de 2013 - 17:01

alguien me podria contarcomo esta funcionando el z2s ya que a mi se me cae la señal a cada rato

Y por que no se pega una miradita en el tema exclusivo del deco...? ahi hay harta info...

 

 

Sistema: IKS
Estado : ON
Receptor : S2S original
Dongle: Zlink K1
Fecha : 28/02/2013
Hora : 18:02
Lugar : Santiago

Obs: funcionando impecable


  • 0

Ayayayayyyyyyyyyyyyy JALISCO NO TE RAJEEEESSSS....!!!!!!!!!!!

 

Tocombox Zeus HD IKS wena maquina...

 

S2S(1.14p) + Zlink K1(1.04) IKS a la pelea otra vez +  antena Tuvito + LNB orbsat 0.5 

:trolldancing:


#120 wladytheone

wladytheone

    Warian@ - Elite

  • Warianos
  • 479 mensajes
  • Sexo :

Escrito 28 de febrero de 2013 - 17:15

Sistema: SKS
Estado : OFF
Receptor : S2S original
Dongle: Ibox
 Original
Fecha : 28/02/2013
Hora : 18:14
Lugar : Angol, IX region

Obs: Todo Negro


  • 0

66admvjpg.png
Mis Aportes Exclusivos Para Xbox
Metal Slug Collection
Mx World Tour
UltraXLE - Emulador Nintendo 64 + 15 Juegos

 

 

Mi Feedback Chilecomparte

Compra Playstation 2 al Usuario ztalin 21/04/2011

 

* Azfox S2s + IBox = SKS OFF (26-05-2013) Murio el chip Rs232 :(

* Azclass S926 = SKS ON

 

 





0 usuario(s) viendo este foro

0 miembros, 0 invitados, 0 usuarios anónimos

Ocultar Publicidad