Ir a contenido


Foto

[Especial] "Apagón" Decodificadores "piratas" 4.0


  • Tema Cerrado Este tema está cerrado
985 respuestas en este tema

#961 ricardoliz

ricardoliz
  • Pais:Colombia
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 10:28

Ya me funciono mi ibox original con deco S812 (con algo de frizzz), me toco hacerlo 4 veces y desactivar el twin y volverlo a cativar y funciono. Gracias a los que lo hicieron posible.


Este tema ha sido editado por ricardoliz: 24 de enero de 2013 - 10:29

  • 0

#962 Gx122

Gx122
  • Pais:Spain
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 10:32

para los que tengan los Dongles Nuscky N9 y los que tengan el Ibox con dos leds (internamente es un nuscky confirmadisimo) hagan la actualizacion sin miedo, lo probe hoy en la mañana con ibox dos leds y funciono de maravilla lo malo es que esta caido el Hvo HD lo demas con algo de frizeo cada 10 min pero aceptable. Lo interesante de este nuscky es que puede emular un Ibox original o un Ls 3100 en si es un dongle TRANS :mgay: los archivos estaban por la pg 72 o algo parecido y en la pg 82 para salir de dudas :tipeando:


  • 0

#963 fdocorread

fdocorread
  • Pais:Chile
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 10:34

podrian dar la inicial de el numero serial de sus dongles i-caja?? por ejemplo, ya se que los que comienzan con S y con I funciona... pero que hay de los Zj ... alguien lo ha probado? gracielas!

 

 

ibox chino azxxxxxxxxxxxx en OFF (es el mismo que sale en la foto de http://www.fridas.cl/ART.02DS.html con caja y todo)

lo e acyualizado y no funca

y el aperrado del ls3100 ok

 

gracias compadre, pero te pesco la actualizacion y no te florecio? o no te actualizo?....

 

la actualización todo ok pero no florece

 

 

y el led te parpadea o esta fijo?, prueba activandolo denuevo desde tu deco

 

compadre dejelo un rato conectado y le funcionara solo

 

ESTIMADOS, ESTA ACTUALIZACION ESTA FUNCIONANDO CON CUALQUIER DECO, TENGO U Azfox S2s... lo digo porque si no pa no andar haciendo cagadas...


  • 0

#964 rodrigor2

rodrigor2
  • Pais:Chile
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 10:38

me podrian decir donde sacar la actualizacion del ibox original y si hay que actualizar el deco tambien tengo el s2s gracias

 

 compadre lea un poquito......como en la pagina 92 sale la respuesta a tu consulta

compadre, en iquiquesat.cl

 

amigos, no tiremos mierda de "lee las paginas anteriores y la wea" podrias ocupar el mismo post pa responderle bien, o por ultimo callar, pero con respuestas como esa llenamos el topic con posts de mierda

 

Gonza, consulta: como te está andado esta versión de ibox (la de octubre con led derecho, mismo que tengo yo) con el evo??, mejora en estabilidad comparado como con la versión de firmware que tenía antes??, dices que sigue sin comunicación con el s2s, yo nunca pude echarlo a andar, me funcionó con un 810b y un z2s (el z2s desconectandole el dongle incorporado y configurando el externo), lo haz probado con otros decos???

 

Saludos.

 

PD: se gastaron 100 páginas en puras especulaciones y asustando a la gente...


  • 0

#965 gonzaclo

gonzaclo
  • Pais:Chile
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 10:44

me podrian decir donde sacar la actualizacion del ibox original y si hay que actualizar el deco tambien tengo el s2s gracias

 

 compadre lea un poquito......como en la pagina 92 sale la respuesta a tu consulta

compadre, en iquiquesat.cl

 

amigos, no tiremos mierda de "lee las paginas anteriores y la wea" podrias ocupar el mismo post pa responderle bien, o por ultimo callar, pero con respuestas como esa llenamos el topic con posts de mierda

 

Gonza, consulta: como te está andado esta versión de ibox (la de octubre con led derecho, mismo que tengo yo) con el evo??, mejora en estabilidad comparado como con la versión de firmware que tenía antes??, dices que sigue sin comunicación con el s2s, yo nunca pude echarlo a andar, me funcionó con un 810b y un z2s (el z2s desconectandole el dongle incorporado y configurando el externo), lo haz probado con otros decos???

 

Saludos.

 

PD: se gastaron 100 páginas en puras especulaciones y asustando a la gente...

 

anda super bien compañero, con otros decos no lo he probado aun, solo con el evo y el s2s. El s2s no funciona pero el evo anda sin frizz y abriendo mas canales. Opino lo mismo de que van 100 paginas de puros post weones, ya van a serrar el topic nuevamente y lo unico que se dijo fue "se cayo la wea y no hay soporte, muevan la antena, se atraso el fin del mundo, encontramos la actualizacion y funcionó", lo que puede haberse resumido en 10 paginas pero la mayoria de los post son solo especulaciones.


  • 0
Imagen enviada

Imagen enviada <--- Entra
 
Imagen enviada

#966 pieroski

pieroski
  • Pais:Chile
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 10:54

Ya perrines,   hoy fui donde un vecino y probe la actualizacion  23.01.13  y funciona sin dramas en I-BOX y Kspro K-3 confirmado decos S2S  Y s810b  ,   solo queda esperar actualizacion para los decos doble turner caidos , saludos 

 

y otra vez  tenemos Luzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.  en cajitas milagrosas



Ya perrines,   hoy fui donde un vecino y probe la actualizacion  23.01.13  y funciona sin dramas en I-BOX y Kspro K-3 confirmado decos S2S  Y s810b  ,   solo queda esperar actualizacion para los decos doble turner caidos , saludos 

 

y otra vez  tenemos Luzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.  en cajitas milagrosas

me podrian decir donde sacar la actualizacion del ibox original y si hay que actualizar el deco tambien tengo el s2s gracias

 

 compadre lea un poquito......como en la pagina 92 sale la respuesta a tu consulta

compadre, en iquiquesat.cl

 

amigos, no tiremos mierda de "lee las paginas anteriores y la wea" podrias ocupar el mismo post pa responderle bien, o por ultimo callar, pero con respuestas como esa llenamos el topic con posts de mierda

 

Gonza, consulta: como te está andado esta versión de ibox (la de octubre con led derecho, mismo que tengo yo) con el evo??, mejora en estabilidad comparado como con la versión de firmware que tenía antes??, dices que sigue sin comunicación con el s2s, yo nunca pude echarlo a andar, me funcionó con un 810b y un z2s (el z2s desconectandole el dongle incorporado y configurando el externo), lo haz probado con otros decos???

 

Saludos.

 

PD: se gastaron 100 páginas en puras especulaciones y asustando a la gente...

 

anda super bien compañero, con otros decos no lo he probado aun, solo con el evo y el s2s. El s2s no funciona pero el evo anda sin frizz y abriendo mas canales. Opino lo mismo de que van 100 paginas de puros post weones, ya van a serrar el topic nuevamente y lo unico que se dijo fue "se cayo la wea y no hay soporte, muevan la antena, se atraso el fin del mundo, encontramos la actualizacion y funcionó", lo que puede haberse resumido en 10 paginas pero la mayoria de los post son solo especulaciones.


  • 0

#967 sebamanja

sebamanja
  • Pais:Canada
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 11:01

y nadie sabe si la actualizacion del ibox original es compatible con el novibox?


  • 0

#968 rodrigor2

rodrigor2
  • Pais:Chile
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 11:04

Ya perrines,   hoy fui donde un vecino y probe la actualizacion  23.01.13  y funciona sin dramas en I-BOX y Kspro K-3 confirmado decos S2S  Y s810b  ,   solo queda esperar actualizacion para los decos doble turner caidos , saludos 

 

y otra vez  tenemos Luzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.  en cajitas milagrosas



Ya perrines,   hoy fui donde un vecino y probe la actualizacion  23.01.13  y funciona sin dramas en I-BOX y Kspro K-3 confirmado decos S2S  Y s810b  ,   solo queda esperar actualizacion para los decos doble turner caidos , saludos 

 

y otra vez  tenemos Luzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.  en cajitas milagrosas

me podrian decir donde sacar la actualizacion del ibox original y si hay que actualizar el deco tambien tengo el s2s gracias

 

 compadre lea un poquito......como en la pagina 92 sale la respuesta a tu consulta

compadre, en iquiquesat.cl

 

amigos, no tiremos mierda de "lee las paginas anteriores y la wea" podrias ocupar el mismo post pa responderle bien, o por ultimo callar, pero con respuestas como esa llenamos el topic con posts de mierda

 

Gonza, consulta: como te está andado esta versión de ibox (la de octubre con led derecho, mismo que tengo yo) con el evo??, mejora en estabilidad comparado como con la versión de firmware que tenía antes??, dices que sigue sin comunicación con el s2s, yo nunca pude echarlo a andar, me funcionó con un 810b y un z2s (el z2s desconectandole el dongle incorporado y configurando el externo), lo haz probado con otros decos???

 

Saludos.

 

PD: se gastaron 100 páginas en puras especulaciones y asustando a la gente...

 

anda super bien compañero, con otros decos no lo he probado aun, solo con el evo y el s2s. El s2s no funciona pero el evo anda sin frizz y abriendo mas canales. Opino lo mismo de que van 100 paginas de puros post weones, ya van a serrar el topic nuevamente y lo unico que se dijo fue "se cayo la wea y no hay soporte, muevan la antena, se atraso el fin del mundo, encontramos la actualizacion y funcionó", lo que puede haberse resumido en 10 paginas pero la mayoria de los post son solo especulaciones.

 

Estimados como dato por mientras para los que tienen z2s o z3s.

 

En mi casa tengo un z2s y un evo+ibox. Estos decos con dongle incorporado si se pueden configurar con un dongle externo, de hecho una vez logré configurar simultáneamente el iks mas el sks mas conectado con un dongle, desconectaba un cable y seguía funcionando (para dongle externo hay que activarlos con el menú + 6680 y aparece un mensaje "change" igual que los s2s).

 

Así que en mi caso conectaré el z2s con el ibox para poder ver los hd hasta que salga la actualización.

 

Eso, saludos


  • 0

#969 odranoel

odranoel
  • Pais:Chile
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 11:16

Azclass s1000 mas i box chino lo acabo de actualizar y funciona impecable.


  • 0

#970 SoloYo

SoloYo
  • Pais:Chile
  • Sexo:Hombre

Escrito 24 de enero de 2013 - 11:18

Amigos!  me ofrecen por un cambalache dos Landsky LS1600U, nuevos de paquete. La verdad estoy muy interesado en el cambio porque durantes estos dos meses de dramas estos equipos han respondido muy bien con dongles, a pesar de ser viejos y anticuados y no ser HD.

Pero todos saben que solo tienen salida de video compuesto. Ahora bien mi tele tiene solo entrada por HDMI y por VGA y tambien por Video Componente ,YPbPr, es decir rojo (video), Azul (video) y verde (video) ademas de el rojo (audio) y el blanco (audio).
La pregunta del millon para los que lo tienen o saben algo al respecto!!!  Es posible conectarlo directamente , o hacer un artilugio electronico para  conectarlo a alguna de las señales VGA o video componente del tele (Samsung) y se vea bien ???


Saludos y agradecido por alguna idea al respecto.


  • 0
Imagen Posteada por Usuario




0 usuario(s) viendo este foro

0 miembros, 0 invitados, 0 usuarios anónimos