Ir a contenido



Foto

Ayuda con Antena Satelital y decodificador



  • Tema Cerrado Este tema está cerrado
7 respuestas en este tema

#1 anastasio

anastasio

    Warian@ - Elite

  • Warianos
  • 476 mensajes
  • Sexo :

Escrito 07 de marzo de 2011 - 22:48

Hola a todos, lo primero es decir que no se nada sobre estos temas, nada.
Bueno, la cosa es que tengo una antena satelital con el respectivo decodificador (AZAmerica S810B) http://systemfree.yo...m...spañol.pdf

He instalado los cables y todo eso (se que eso está bien), cuando veo en la tv me dice que no hay señal, no tengo idea si es que hay que configurar algo y respecto a los menus no entiendo nada.
La antena debería de estar apuntado la posicion exacta del satelite??. Bueno, se supone que el decodificador esta actualizado, pero como dije cuando veo los canales me dice que no hay señal, siempre marca intensidad de señal 45% y calidad 5%

Como dije no entiendo nada de este tema y espero puedan ayudarme. No se que hacer

Que hago? sigo intentando o pago las 30 lucas que me cobran??

  • 0

#2 serda180

serda180

    EX DJ Radio Chwz.org

  • Warianos
  • 2.511 mensajes
  • Sexo :

Escrito 07 de marzo de 2011 - 23:11

estimado, la busqeda de señal debe ser EXACTA y no mas o menos le invito a pasar por el post de mi firma

saludos
  • 0

ANTE PROBLEMAS RESPIRA HONDO Y RIE :)

CEO de: SeñalChile. Sistemas satelitales y otras cosillas: https://www.facebook...alchile?fref=ts

 


#3 anastasio

anastasio

    Warian@ - Elite

  • Warianos
  • 476 mensajes
  • Sexo :

Escrito 07 de marzo de 2011 - 23:20

vale man, justo ahora estaba viendo los tutoriales.. cualquier cosa lo voy a preguntar, gracias por la ayuda smile.gif

Edit:Borren el tema porfa, voy a hacer las preguntas en el Tema oficial sobre FTA, Gracias

Este tema ha sido editado por anastasio: 08 de marzo de 2011 - 12:34

  • 0

#4 royth

royth

    Warian@ - NSI

  • Leecher
  • 14 mensajes
  • Sexo :

Escrito 18 de junio de 2011 - 17:16

CITA(anastasio @ 7 Mar 2011, 22:48) Ver mensaje

Hola a todos, lo primero es decir que no se nada sobre estos temas, nada.
Bueno, la cosa es que tengo una antena satelital con el respectivo decodificador (AZAmerica S810B) http://systemfree.yo...m...spañol.pdf

He instalado los cables y todo eso (se que eso está bien), cuando veo en la tv me dice que no hay señal, no tengo idea si es que hay que configurar algo y respecto a los menus no entiendo nada.
La antena debería de estar apuntado la posicion exacta del satelite??. Bueno, se supone que el decodificador esta actualizado, pero como dije cuando veo los canales me dice que no hay señal, siempre marca intensidad de señal 45% y calidad 5%

Como dije no entiendo nada de este tema y espero puedan ayudarme. No se que hacer

Que hago? sigo intentando o pago las 30 lucas que me cobran??



ola estoy con el mismo problema, tengo uno de los mismos decodificadores AZAMERICA S810B y no lo puedo hacer para configurar, e weviado pa todos lados con la antena y la intensidad de la señal no cambia de 45% y 5% calidad, alguien que me pueda ayudar para configurar?? soy de temuco que satellite debo elegir de una lista de casi 40 que sale, tengo que añadir o cambiar frecuencias?? porfavor agradeceria si alguien pudiera ayudarme, compre una antena en la feria de movistar funcionara con esta normalmente o sera este talvez el problema???

si alguien puede aconsejarme lo agradeceria abstante

saludos
  • 0

#5 fernando47_4

fernando47_4

    Warian@ - NSI

  • Warianos
  • 71 mensajes
  • Sexo :

Escrito 18 de junio de 2011 - 18:15

Cumpa vaya al Tema Oficia http://www.chilecomp...wtopic=1395561l FTA y hay podra ver como se orienta la antena y muchas cosas mas,

Este tema ha sido editado por Takuru: 20 de junio de 2011 - 01:13

  • 0

#6 juanc1861

juanc1861

    Warian@ - Normal

  • Warianos
  • 246 mensajes
  • Sexo :

Escrito 21 de junio de 2011 - 00:16

Amigo tome una brujula, pongala sobre el lnb y busque el norte , luego que lo encuentre mevse 20 , 25 grados al este y tendra señal , y luego hace un ajuste fino, o si no satfinder que no salen mas de 10 lks
  • 0

#7 VillaChI

VillaChI

    Warian@ - VIP

  • Warianos
  • 1.222 mensajes
  • Sexo :

Escrito 26 de febrero de 2012 - 23:39

a wenisima =D
  • 0

¯`·.(¯`·. «®E!_Villª_®»• .·´¯).·´¯)




i50lc8.jpg


#8 Jocubico

Jocubico

    Warian@ - NSI

  • Leecher
  • 1 mensajes
  • Sexo :

Escrito 30 de junio de 2012 - 11:12

estimado, la busqeda de señal debe ser EXACTA y no mas o menos le invito a pasar por el post de mi firma

saludos


Estimado no encuentro el post que haces mención me puede ayudar
Saludos
  • 0




0 usuario(s) viendo este foro

0 miembros, 0 invitados, 0 usuarios anónimos

Ocultar Publicidad