Jump to content

Libera tu módem Banda Ancha Móvil x Imei y escoge q cía usar


Recommended Posts

  • 3 weeks later...
  • Replies 47
  • Created
  • Last Reply

Top Posters In This Topic

  • 1 month later...

No cacho donde hay que poner el numero que te da el Voda Shit, el programa de conexión no me lo pide :s

 

Yo lo probé en un módem de Entel, este trae el software, lo instala x defecto y luego cuando tu partes el software, si detecta que el chip no es el asignado al módem, se abrirá un cuadro y te pedirá un código para ingresar, es ahí dónde debes colocar los dígitos que te da el VODA SHIT, de los 2 resultados que te da el VODA (flashing y unlocking) debes colocar los dígitos dados en en este último.

:banana: Saludos a todos :banana:

Link to comment
Share on other sites

  • 3 weeks later...

cumpita: sabes que aplique el programa, le puse el imei del huawei e176, el cuento es que me el voda shit me dio el unlook, lo puse y al parecer me sirvio porque ya no me pedía el codigo de desbloqueo, luego hice lo que que posteo otro cumpa, mi huawei es de movistar y le puse un ship entel pcs. le puse la conexión de entel y todo lo que decia este cumpita, pero cuando le pongo conectar me dice que hay un "error 619 no se puede establecer una conexión con el equipo remoto y por tatnto se cerro el puerto unsado por esta conexión" .....

que puedo hacer, no cacho, si a alguien le salio lo mismo.

el ship entel ya esta cargado con lukas, por que esta nuevito....

saludos :hide: :hide: :paco: :hide: :hide:

Link to comment
Share on other sites

cumpita: sabes que aplique el programa, le puse el imei del huawei e176, el cuento es que me el voda shit me dio el unlook, lo puse y al parecer me sirvio porque ya no me pedía el codigo de desbloqueo, luego hice lo que que posteo otro cumpa, mi huawei es de movistar y le puse un ship entel pcs. le puse la conexión de entel y todo lo que decia este cumpita, pero cuando le pongo conectar me dice que hay un "error 619 no se puede establecer una conexión con el equipo remoto y por tatnto se cerro el puerto unsado por esta conexión" .....

que puedo hacer, no cacho, si a alguien le salio lo mismo.

el ship entel ya esta cargado con lukas, por que esta nuevito....

saludos :hide: :hide: :paco: :hide: :hide:

 

Supongo que configuraste el APN o no?. Eso se realiza en la sección de Configuración del programa de conexión en el Computador.

 

Si lo hiciste, puede estar colapsada la Antena, tener mal los datos de configuración o tener duplicados los drivers en la configuración de Windows.

 

Recordar que Imovil.entelpcs.cl ha sido bloqueado para algunos o gran parte de los usuarios que usan chips celulares en modems.

 

 

Link to comment
Share on other sites

cumpita: sabes que aplique el programa, le puse el imei del huawei e176, el cuento es que me el voda shit me dio el unlook, lo puse y al parecer me sirvio porque ya no me pedía el codigo de desbloqueo, luego hice lo que que posteo otro cumpa, mi huawei es de movistar y le puse un ship entel pcs. le puse la conexión de entel y todo lo que decia este cumpita, pero cuando le pongo conectar me dice que hay un "error 619 no se puede establecer una conexión con el equipo remoto y por tatnto se cerro el puerto unsado por esta conexión" .....

que puedo hacer, no cacho, si a alguien le salio lo mismo.

el ship entel ya esta cargado con lukas, por que esta nuevito....

saludos :hide: :hide: :paco: :hide: :hide:

 

Supongo que configuraste el APN o no?. Eso se realiza en la sección de Configuración del programa de conexión en el Computador.

 

Si lo hiciste, puede estar colapsada la Antena, tener mal los datos de configuración o tener duplicados los drivers en la configuración de Windows.

 

Recordar que Imovil.entelpcs.cl ha sido bloqueado para algunos o gran parte de los usuarios que usan chips celulares en modems.

 

ESO NO LO HE PROBADO VERÉ QUE TAL, PERO OTRO DATO:

CUANDO PONGO EL MODEM, Y CARGA LA CONFIGURACION DEL PUERTO USB, AL VER CARGA TODOS LOS CONTROLADORES EXEPTO UNO QUE DICE UN ERRO EN HUAWEI Y APARECE CON UNA X ROJA (EN WIN 7), TRATE DE INSTALAR TODO OTRA VEZ..PERO NADA EL MISMO ERROR, Y EN EQUIPOS DISTINTOS, OTRA COSA EXTRAÑA TAMBIEN, ES QUE CUANDO LO INSTALE POR PRIMERA VEZ EN OTRO EQUIPO SIN HACER LA CONFIGURACION DEL VODASHIT ME SALIA LA INTERFAS DE ENTEL Y NO LA DE MOVISTAR...

Y COMO SABER SI ME BLOQUEARON EL SHIP COMO DICES TU??? PORFA.

SALUDOS. :hide: :hide: :paco: :hide: :hide:

 

PD-------> LA PRIMERA VEZ QUE LO INSTALE EN ESTE EQUIPO ME LLEGO UN MENSAJE QUE DEBIA UNA CUOTA DE CORONA ¿¿¿¿¿¿???????? O_o NO SOY CLIENTE DE CORONA, PERO SI LLEGO UN MENSAJE, ES DECIR QUE EN ALGUN MOMENTO HIZO CONEXIÓN????

Edited by wallas_punk
Link to comment
Share on other sites

cumpita: sabes que aplique el programa, le puse el imei del huawei e176, el cuento es que me el voda shit me dio el unlook, lo puse y al parecer me sirvio porque ya no me pedía el codigo de desbloqueo, luego hice lo que que posteo otro cumpa, mi huawei es de movistar y le puse un ship entel pcs. le puse la conexión de entel y todo lo que decia este cumpita, pero cuando le pongo conectar me dice que hay un "error 619 no se puede establecer una conexión con el equipo remoto y por tatnto se cerro el puerto unsado por esta conexión" .....

que puedo hacer, no cacho, si a alguien le salio lo mismo.

el ship entel ya esta cargado con lukas, por que esta nuevito....

saludos :hide: :hide: :paco: :hide: :hide:

 

Supongo que configuraste el APN o no?. Eso se realiza en la sección de Configuración del programa de conexión en el Computador.

 

Si lo hiciste, puede estar colapsada la Antena, tener mal los datos de configuración o tener duplicados los drivers en la configuración de Windows.

 

Recordar que Imovil.entelpcs.cl ha sido bloqueado para algunos o gran parte de los usuarios que usan chips celulares en modems.

 

ESO NO LO HE PROBADO VERÉ QUE TAL, PERO OTRO DATO:

CUANDO PONGO EL MODEM, Y CARGA LA CONFIGURACION DEL PUERTO USB, AL VER CARGA TODOS LOS CONTROLADORES EXEPTO UNO QUE DICE UN ERRO EN HUAWEI Y APARECE CON UNA X ROJA (EN WIN 7), TRATE DE INSTALAR TODO OTRA VEZ..PERO NADA EL MISMO ERROR, Y EN EQUIPOS DISTINTOS, OTRA COSA EXTRAÑA TAMBIEN, ES QUE CUANDO LO INSTALE POR PRIMERA VEZ EN OTRO EQUIPO SIN HACER LA CONFIGURACION DEL VODASHIT ME SALIA LA INTERFAS DE ENTEL Y NO LA DE MOVISTAR...

Y COMO SABER SI ME BLOQUEARON EL SHIP COMO DICES TU??? PORFA.

SALUDOS. :hide: :hide: :paco: :hide: :hide:

 

PD-------> LA PRIMERA VEZ QUE LO INSTALE EN ESTE EQUIPO ME LLEGO UN MENSAJE QUE DEBIA UNA CUOTA DE CORONA ¿¿¿¿¿¿???????? O_o NO SOY CLIENTE DE CORONA, PERO SI LLEGO UN MENSAJE, ES DECIR QUE EN ALGUN MOMENTO HIZO CONEXIÓN????

 

Significa que te dieron un numero usado por otro cliente.

Link to comment
Share on other sites

  • 1 month later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...